BayerischePassion - Coupe 1.8L Z18XE - Lichtsilber

Decrivez le detail avec photos de votre voiture ainsi que les modifs effectuees et celles en cours...

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
BayerischePassion
Messages : 26
Inscription : 11 juin 2015 00:00
Localisation : Lille

BayerischePassion - Coupe 1.8L Z18XE - Lichtsilber

Messagepar BayerischePassion » 13 juin 2015 13:55

Re bonjour à tous
Après ma présentation, voici celle de ma voiture.
Je vais vous bombarder de photos lol, en espèrent avoir bien compris comment ça fonctionner.

On commence avec une photo à l'achat : Janvier 2015 - 113000km
Image
[/img]
Je me suis d'abord tourné vers BMW avec sa 316Ti E46 Compact, ou vers une 316/18 E30, je suis un grand fan de BMW. Mais l'assurance ne voyais pas les choses comme moi lol.
J'ai toujours adoré les Opel, Commodore, Kadett, Manta, et les plus récentes Calibra, Astra GSI et OPC. Il y'a 15 ans de ça, mon père avait un Sintra 2.2 équipé au GPL, super pour les vacances quand j'étais gamin.
Et puis je me suis mis à chercher une Bertone, j'aurai bien voulu une Pack pour ses équipements et/ou une 2.2L mais il me fallait une voiture rapidement. J'ai trouvé cette 1.8l 125 de 2003 113000km, révision faite, garantie 6 mois, roule nickel. J'en suis très content ! :grin:

Image

Image

Image

Comme vous l'aurez surement remarqué, les jantes n'étaient vraiment pas tip top, le pare choc avant était celui d'une Astra Berline, sans lame ni grille de radiateur, ce qui choque encore plus.
Et pour finir le vendeur pro qui me l'a vendu à estimé bon de repeindre pare choc avant/arrière et l'aile avant droite.
Je ne sais pas ou et comment il a fait faire ça mais ils se sont bien planté, j'aurai préféré avoir pleins de rayures et de coups plutôt qu'une peinture différente ou en tout cas avec une ci grosse différence. Avez vous une idée ? ils auraient utilisé le mauvais comme peinture ? pas assez de vernis ?
Attention, les photos et les contrastes peuvent être trompeurs, la différence ressort encore plus sur photos.

Bref, Mars 2015 - 116000km
Achat de jantes d'origine et d'un pare choc d'origine couleur jaune capri

Image

Image

Image

Image

Image

Image

Et puis arrive Fin mai - 122000km, achat de jantes de Bertone Turbo à un membre du forum, j'ai zapper son pseudo, Julien de Paris, très sympa qui roule dans une superbe Turbo grise. Merci pour les jantes Julien, ça change tout !!! :grin:

Image

Image

Image

Image

Image

Image

Et pour finir hier Mi Juin 2015 - 124000km, j'ai récupéré mon pare choc tout beau tout propre :razz:

Image

Image

Depuis l'achat, j'ai parcourus 12000km, j'ai changé disques et plaquettes av/ar, biellettes de barre stab, autoradio, et 2/3 bricoles comme ampoules, essuies glaces, ... je prévois de changer les suspensions (bientôt caput) par du plus ferme -3mm, poser un léger film teintés, peut être trouver un intérieur cuir, ça dépendera du prix et installer une console centrale noir.

Je vais la laver cette aprem et puis je ferai de belles photos.


A Vos claviers Messieurs

Avatar de l’utilisateur
adrien76
Messages : 1057
Inscription : 03 mai 2011 00:00
Localisation : 76 Seine Maritime, Le Havre, Haute Normandie

Messagepar adrien76 » 13 juin 2015 14:02

Bienvenue et beau travail !


Tu as des gicleurs sur ton Pc avant ?

Ça m'intrigue :lol:

Avatar de l’utilisateur
BayerischePassion
Messages : 26
Inscription : 11 juin 2015 00:00
Localisation : Lille

Messagepar BayerischePassion » 13 juin 2015 14:14

adrien76 a écrit :Bienvenue et beau travail !


Tu as des gicleurs sur ton Pc avant ?

Ça m'intrigue :lol:


Merci :smile:
Oui, c'est un pare choc de Bertone Pack, le mec venait d'acheter sa Bertone mais il ne pouvait pas l'assurer car le code moteur ne correspondait pas à la CG, sale pour lui. Mais pas pour moi, car j'ai eu les jantes en 16 et le PC pour une bouchée de pain, et un ami lui à chopé ses feux avant.
D'ailleurs il faut que je trouve un moyen de restaurer les miens, ou alors j'achète des feux à fond noir.
Pour en revenir au gicleurs, je vais essayer de faire un raccordement à mon lave glaces, bien que ce ne soit pas très utile lol

Avatar de l’utilisateur
adrien76
Messages : 1057
Inscription : 03 mai 2011 00:00
Localisation : 76 Seine Maritime, Le Havre, Haute Normandie

Messagepar adrien76 » 13 juin 2015 17:22

Bien vu mais fait attention car tu risque de réduire la pression de ton lave glace si tu n'as pas de 2eme pompe ??

Avatar de l’utilisateur
adrien76
Messages : 1057
Inscription : 03 mai 2011 00:00
Localisation : 76 Seine Maritime, Le Havre, Haute Normandie

Messagepar adrien76 » 13 juin 2015 21:13

BayerischePassion a écrit :D'ailleurs il faut que je trouve un moyen de restaurer les miens, ou alors j'achète des feux à fond noir.


Tiens :wink:

http://www.leboncoin.fr/equipement_auto/818186723.htm

Avatar de l’utilisateur
phantom972
Messages : 3579
Inscription : 17 mars 2012 00:00
Localisation : Le havre
Contact :

Messagepar phantom972 » 13 juin 2015 21:31

Salut mec, belle bertone !

Pare choc d'origine c'est rare ici :lol: et ça le fait bien !

Avatar de l’utilisateur
BayerischePassion
Messages : 26
Inscription : 11 juin 2015 00:00
Localisation : Lille

Messagepar BayerischePassion » 13 juin 2015 21:53

Merci :grin: bien vu Adrien, je vais voir ça. Et non, j'ai qu'une seule pompe de lave glaces, mais je ne pense pas faire la modif, ça va plus envoyer du lave glace sur mon capot que laver les phares
:lol:
Je pensais poser un PC d'OPC mais j'ai eu celui là pour tellement peu chère, si un jour je m'en lasse, je changerai.
Je reviens d'une petite séance photos, je poste les photos d'ici 1h, le temps de flouter et télécharger les photos. J'en ai 53 lol, je suis trop fan de ma voiture ^^

Avatar de l’utilisateur
BayerischePassion
Messages : 26
Inscription : 11 juin 2015 00:00
Localisation : Lille

Messagepar BayerischePassion » 14 juin 2015 00:18

Voilà quelques photos prises en début de soirée :

et bah nan, boulette de débutant ; j'ai téléchargé en groupe les photos sur hostingpics et comme un con j'ai oublié de réduire le format :lol:
Je re télécharge tout ça correctement :smile:

Avatar de l’utilisateur
BayerischePassion
Messages : 26
Inscription : 11 juin 2015 00:00
Localisation : Lille

Messagepar BayerischePassion » 14 juin 2015 01:32

Image

Image

Image

Image

Image

Image

Image

Image

Image

Image

Image

Image

Image

Image

Avec la BMW de mon père

Image

Image

Image

Image

Image

Image

Voila ça sera tout

:lol: :lol:

Avatar de l’utilisateur
phantom972
Messages : 3579
Inscription : 17 mars 2012 00:00
Localisation : Le havre
Contact :

Messagepar phantom972 » 14 juin 2015 10:15

Ça se voit que tu es passionné c'est cool !

Pour ton admission, met une gaine pour le raccorder à l'ecope sinon tu récupères de l'air chaud et ça ne sert à rien :cool:

Avatar de l’utilisateur
BayerischePassion
Messages : 26
Inscription : 11 juin 2015 00:00
Localisation : Lille

Messagepar BayerischePassion » 14 juin 2015 11:51

phantom972 a écrit :Ça se voit que tu es passionné c'est cool !

Pour ton admission, met une gaine pour le raccorder à l'ecope sinon tu récupères de l'air chaud et ça ne sert à rien :cool:


Merci beaucoup, content que ça se voit ^^
Le seul truc qui me gène sur ma voiture, c'est cette foutu différence de teinte entre les ailes et pare choc et le reste de la carrosserie :sad:
Ca ne vaut pas le coup de mettre 50% du prix de la voiture dans un voile complet, si ça avait était une Turbo d'accord ..
J'ai déjà 2/3 coups sur mon PC arrière, je le ferai repeindre ainsi que les ailes quand les sous seront là

C'est ce que je me disais aussi pour l'admission, ça doit pas servir à grand chose.
Je vais faire ça :)
Le filtre était déjà sur l'auto quand je l'ai acheté, j'ai récupéré la boite à air d'origine que je remet en place l'hiver ou quand il fait fort humide comme on me l'a conseillé pour protéger mon débimètre d'air.
Dernière édition par BayerischePassion le 15 juin 2015 22:22, édité 1 fois.

Avatar de l’utilisateur
phantom972
Messages : 3579
Inscription : 17 mars 2012 00:00
Localisation : Le havre
Contact :

Messagepar phantom972 » 14 juin 2015 20:33

Si tu veux une peinture pas chère, sur le havre on peut te faire gérer :cool:

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 14 juin 2015 21:28

pas mal ta bertone un nordiste il y avait longtemps :lol:

Avatar de l’utilisateur
BayerischePassion
Messages : 26
Inscription : 11 juin 2015 00:00
Localisation : Lille

Messagepar BayerischePassion » 14 juin 2015 21:42

Ah oui ? dans quel ordre de prix si cela peu être communiqué en public ^^ ? :roll:

J'ai quelques petites questions concernant nos Bertone et le Z18XE

- Avez déjà rencontré le problème du rétro intérieur qui danse la samba dès qu'on ose le rythme ? La "rotule" est toute schlas, quasi aucune résistance. Une solution existe pour m'éviter de racheter un rétro ?

- J'ai vu que pour restaurer des phares il suffisait de poncer à l'eau avec 500/800/1000 et puis lustrer ? c'est bien ça ? j'ai aussi vu un produit Philips, même principe mais avec des produits spéciaux que tu paye 40euros.

- Je ne suis pas sur de filtre à huile que j'ai acheté (le Z609 MISFAT), en ce moment j'ai un W715/75 MANN-FILTER, il y à bien une correspondance ?

- J'ai eu quelques souci avec mon capteur ABS/vitesse (je présume) 3/4 fois, les voyants ESP et ABS ce sont allumés, du coup plus d'abs.
La 1er fois ça c'est produit dans les bouchons, cul à cul au ralenti. Il à suffit que je coupe le moteur et le rallume pour que tout disparaisse.
2nd fois, dans les bouchons toujours, mais cette fois plus de compteur de vitesse ni kilométrique, j'ai eu plus de mal, il à fallu 3/4 redémarrages sur l'aprem pour que tout rentre dans l'ordre.
Et dernière fois, j'ai juste descendu une petite bordure, tranquillement comme toujours, voyants allumés, plus de compteurs :/
J'ai nettoyer les capteurs avant la semaine dernière, et depuis plus de souci.
Les causes : ralenti depuis au moins 5 minutes, forte chaleur, léger à-coup sur l'essieu avant. Beaucoup d'astra ont se problème, cablage défectueux ? capteur Hs ?

Avatar de l’utilisateur
BayerischePassion
Messages : 26
Inscription : 11 juin 2015 00:00
Localisation : Lille

Messagepar BayerischePassion » 14 juin 2015 21:45

calib62 a écrit :pas mal ta bertone un nordiste il y avait longtemps :lol:


Tiens Salut Calib :), nous nous sommes déjà croisé sur le Blitz je pense.
Ragno62, j'ai présenté ma Bertone en janvier là bas.


Revenir vers « Presentation des Astra G Coupé et Cabrio des membres »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités