Temperature moteur élevée.

Problème moteur? préparation, entretient, ...
Penser à préciser votre motorisation!

Modérateurs : momo2lS, phantom972

Avatar de l’utilisateur
big-red-two
Messages : 2068
Inscription : 27 mars 2008 00:00
Localisation : Nantes (44) FRANCE

Temperature moteur élevée.

Messagepar big-red-two » 11 mai 2009 19:10

Bonjours

Moteur: 1.8 16V 125cv Z18XE

Voila mon problème, pendant mon retour des OACC DAY'S ma température moteur est monté vers 95-100°C mais pas de voyant de liquide de refroidissement allumé.

Donc ce soir en rentrant du boulot pareil ! Alors je pose ma main sur la grosse durite qui arrive du moteur vers le radiateur de refroidissement.
Elle est bouillante (normale me direz vous) alors je vais voir la grosse durite entre le radiateur de refroidissement et le vase d'expansion et là froide et dure !!!!

Alors j'ouvre le bouchon et le liquide bouillonne, ça remonte avec plein de bulle !

Alors je me dit faut que je purge, je tente. J'attends que le moteur refroidisse et j'ouvre le bouchon du vase ! Là je la remet a chauffer avec le chauffage a fond et j'attends le déclenchement des moto-ventilateur .

Il se déclenche au bout de 5 min, donc j'attends leur extinction pour refermer mais au bout de 10min il tournait toujours et les deux à pleine vitesse.
Donc je décide de couper le contact, mais la durite entre le radiateur et le vase d'expansion toujours froide !!

Voila une photo du compteur en revenant sur l'autoroute !

Image


Alors ça peut venir de quoi ? Radiateur de refroidissement bouché ?

Aidez moi s'il vous plaid !

Avatar de l’utilisateur
teckynou
Messages : 7760
Inscription : 03 déc. 2006 00:00
Localisation : Bourgoin jallieu
Contact :

Messagepar teckynou » 11 mai 2009 19:24

calorstat bloqué

Avatar de l’utilisateur
momo2lS
Messages : 12962
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 11 mai 2009 19:25

Sa se trouverait ou sa le calorstat ?

Avatar de l’utilisateur
big-red-two
Messages : 2068
Inscription : 27 mars 2008 00:00
Localisation : Nantes (44) FRANCE

Messagepar big-red-two » 11 mai 2009 19:28

teckynou a écrit :calorstat bloqué


Ok si c'est que ça va !


Je vais en acheter un demain et le change dans la foulée !!

Avatar de l’utilisateur
teckynou
Messages : 7760
Inscription : 03 déc. 2006 00:00
Localisation : Bourgoin jallieu
Contact :

Messagepar teckynou » 11 mai 2009 19:29

lecalorstat, il est sur le moteur, a la sortie de la grosse durite du haut, qui vient du radiateur

Avatar de l’utilisateur
teckynou
Messages : 7760
Inscription : 03 déc. 2006 00:00
Localisation : Bourgoin jallieu
Contact :

Messagepar teckynou » 11 mai 2009 19:30

big-red-two a écrit :
teckynou a écrit :calorstat bloqué


Ok si c'est que ça va !


Je vais en acheter un demain et le change dans la foulée !!


par contre, je ne peut pas te garantir que se soit ça a 100%, mais y'a de grande chance vu ce que tu me dit.

Avatar de l’utilisateur
oliversono
Messages : 95
Inscription : 02 févr. 2009 00:00

calostat

Messagepar oliversono » 11 mai 2009 19:31

c le calostat c sur moi je les changer je les acheter cher opel 80 euro il et situee sur le bloc moteur sur ta gauche la ou la la grosse durite et la sonde de temperature

Avatar de l’utilisateur
big-red-two
Messages : 2068
Inscription : 27 mars 2008 00:00
Localisation : Nantes (44) FRANCE

Messagepar big-red-two » 11 mai 2009 20:15

Bah je vais en prendre un je verrai bien !

Avatar de l’utilisateur
sebastra_31
Messages : 4097
Inscription : 20 janv. 2009 00:00
Localisation : midi pyrénées (31)

Messagepar sebastra_31 » 11 mai 2009 20:19

moi ca me le fait quand je suis en montagne normal?

Avatar de l’utilisateur
big-red-two
Messages : 2068
Inscription : 27 mars 2008 00:00
Localisation : Nantes (44) FRANCE

Messagepar big-red-two » 11 mai 2009 21:38

Bah moi ca me le fait en ville ! En tout cas je suis sur a 200000% que c'est pas un joint de culasse !!

J'irai chez AD demain en prendre un neuf, une purge et hop ca sera bon .....



.... enfin j'espère

jerem
Messages : 17532
Inscription : 30 mai 2004 00:00
Localisation : a coté de narbonne

Messagepar jerem » 12 mai 2009 02:47

sebastra_31 a écrit :moi ca me le fait quand je suis en montagne normal?


et dans les bouchons ?

moi elle arrive presque a 95 mais c'est rare

Avatar de l’utilisateur
big-red-two
Messages : 2068
Inscription : 27 mars 2008 00:00
Localisation : Nantes (44) FRANCE

Messagepar big-red-two » 12 mai 2009 08:48

Bah enfait c'est meme sur autoroute que ca me la fait !


Bon chez Opel Nantes, le thermostat c'est 90€ !

Avatar de l’utilisateur
momo2lS
Messages : 12962
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 12 mai 2009 08:55

big-red-two a écrit :Bah enfait c'est meme sur autoroute que ca me la fait !


Bon chez Opel Nantes, le thermostat c'est 90€ !
Regarde sur oscaro, sa doit surement se vendre. :wink:

Avatar de l’utilisateur
momo2lS
Messages : 12962
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 12 mai 2009 08:56

jerem a écrit :
sebastra_31 a écrit :moi ca me le fait quand je suis en montagne normal?


et dans les bouchons ?

moi elle arrive presque a 95 mais c'est rare
Normalement tu dépasses pas les 90°C. Au delà, le ventilo doit se déclencher. En ville, surtout pour le moteur turbo qui chauffe très vite, on peut mettre la climatisation, sa aide au refroidissement. :wink:

Avatar de l’utilisateur
mtisse3637
Messages : 5823
Inscription : 01 oct. 2008 00:00

Messagepar mtisse3637 » 12 mai 2009 09:19

non le chauffage momo il faut mettre mais c'est du 50° qu'il fera dans l'auto :oops:
regarde sur ebay prend un calorstat à 82° plutôt que 92° c'est un poil mieux ca évite les surchauffes


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité