probleme apres joint de culasse

Problème moteur? préparation, entretient, ...
Penser à préciser votre motorisation!

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
phantom972
Messages : 3579
Inscription : 17 mars 2012 00:00
Localisation : Le havre
Contact :

Messagepar phantom972 » 19 mai 2013 14:25

ok je comprend mieux maintenant, tu disais pourtant que ton ldr n'avait pas bougé !

Du coup pour ton sifflement et le bridage à 110 ?

Avatar de l’utilisateur
momo2lS
Messages : 12967
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 19 mai 2013 14:36

Attention, sur les diesel si trop d'huile, tu peux avoir de l'auto allumage.

Avatar de l’utilisateur
ygdd
Messages : 48
Inscription : 16 nov. 2012 00:00

Messagepar ygdd » 19 mai 2013 18:49

Oui je c'est j'ai vidanger l'huile et pour mon sifflement c'etais au niveau moteur en dessou du calculateur il y a un bloc ou une durite turbo vien dessu et le garage avez meme pas serrais ce fameux bloc la je l'ai reserer et plus de sifflement et plus de peche deja je verais sur autoroute ci ca venais bien de ca mes je pense que oui du faite que j'avais une fuite au niveau du bloc donc pas de peche

Avatar de l’utilisateur
efka8231
Messages : 1261
Inscription : 02 janv. 2011 00:00
Localisation : Montauban (82)

Messagepar efka8231 » 19 mai 2013 23:47

Bon boulot j'espère pour toi que c'est ça et un conseil si ils oublie de revisser des truc au garage n'y va plu ;)

Avatar de l’utilisateur
ygdd
Messages : 48
Inscription : 16 nov. 2012 00:00

Messagepar ygdd » 19 mai 2013 23:51

Non non je n'y vais plus c'est fini


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités